Subscribe for automatic updates: RSS icon RSS

Login icon Sign in for full access | Help icon Help
Advanced search

Pages: [1]
  Reply  |  Print  
Author Topic: Genero Mobile 1.1 will support Xcode 6  (Read 4147 times)
Olivier E.
Four Js
Posts: 199


« on: October 15, 2014, 12:57:52 pm »


  Genero Mobile 1.1 will support Xcode 6 on OSx 10.9.5



Dear Customers,

With the release of OS X 10.9.5, you can update Xcode, from Xcode 5 to Xcode 6.

While Genero Mobile 1.1 will support Xcode 6, Genero Mobile 1.0 does not. Genero Mobile 1.1 will be released at the end of October. Until this new version of Genero Mobile is available, we ask that you keep Xcode 5.


Best regards,

Olivier - Four Js Support
Pages: [1]
  Reply  |  Print  
 
Jump to:  

Powered by SMF 1.1.21 | SMF © 2015, Simple Machines